lpg ilk çalıştırma sorunu

Bu bölümde vosunuzun motoruyla ilgili yapılabilecek tamir, sorun giderme gibi konuların yanında,öneri ve tecrübelerinizi de paylaşabilirsiniz ..
Forum kuralları
Vosvosturk forumlarının amacı,
Vosvos konusunda bilgisi olanların bilgilerini paylaşması, bilmeyenlerin ise birşeyler öğrenmesidir.
Bu bağlamda, bilgi paylaşımını esas alan forumlarımızda insanların birbirine hakaret etmesi, karşılıklı birbirine söyleyemeyeceklerini klavyeyi ve vosvosturk'u araç edinerek yapmaları kabul edilemez bir durum olması sebebiyle, hakaret içeren her türlü mesaj ve konu silinecek, ilgilisine önce uyarı verilecek daha sonrasında vosvosturk'ten uzaklaştırılacaktır.
Tüm üyelerimize duyurulur.
Vosvosturk Yönetimi

Forum kuralları : duyuru/forum-kurallarini-okuyunuz-t3.html
serdarbuğan
Vosdost
Mesajlar: 275
Kayıt: Sal Nis 06, 2010 9:18 pm
Kan Grubu: AB Rh +
Vosvosumun adı: çilek
Konum: samsun ladik

Cvp: lpg ilk çalıştırma sorunu

Mesaj #11 gönderen serdarbuğan » Cum Ara 09, 2011 11:04 pm

arkadaşlar sorun lpg anahtarındaymış daha doğrusu anahtardan lpg beynine giden kabloda temassızlık varmış yorum yazan herkese teşekkür ederim :)


Resim
vosvosserdar
Vosdost
Mesajlar: 540
Kayıt: Cmt Ağu 06, 2005 7:49 pm
Konum: İZMİR - ERZURUM

Cvp: lpg ilk çalıştırma sorunu

Mesaj #12 gönderen vosvosserdar » Pzr Ara 18, 2011 1:54 pm

adaş geçmiş olsun.yetişemedim.

peki sorunu nasıl tespit ettin bi yazı ver bilelim not edelim bir kenera.
vosvosta her türlü yardıma hazırım.msn ve telefonla ulaşabilirsiniz.

ResimResim
Kullanıcı avatarı
subutay2006
Vosdost
Mesajlar: 514
Kayıt: Pzt May 23, 2011 11:52 am
Kan Grubu: AB Rh +
Vosvosumun adı: PORTAKAL
Konum: ANKARA

Cvp: lpg ilk çalıştırma sorunu

Mesaj #13 gönderen subutay2006 » Pzr Ara 18, 2011 2:01 pm

aslında böyle lpg ile çalışmama yada benzin ile çalışmama durumlarında önce elektrovalflere elektrik gelip gelmediğine bakmak lazım aynı sorunu ben o şekilde halletmiştim benzinde bi ara çalışmıyordu 12 v kalemle elektrikgelip gelmediğine baktım ve tık yok sonuç olarak yakıt seçici anahtarı söktüm ve benzin elektrovalfine gelen kablonun koptuğunu gördüm bağlayınca sorun çözüldü
It's not a car, ıt's a VW

1973 1303 PORTAKAL
Murat KOCABAŞ
serdarbuğan
Vosdost
Mesajlar: 275
Kayıt: Sal Nis 06, 2010 9:18 pm
Kan Grubu: AB Rh +
Vosvosumun adı: çilek
Konum: samsun ladik

Cvp: lpg ilk çalıştırma sorunu

Mesaj #14 gönderen serdarbuğan » Cmt Ara 24, 2011 1:38 pm

vosvosserdar yazdı:adaş geçmiş olsun.yetişemedim.

peki sorunu nasıl tespit ettin bi yazı ver bilelim not edelim bir kenera.


adaş biraz geç oldu kusura bakma :) lpg beyninin alt tarafında şase kablosu gibi bir kablo çekmişler kontak açıkken o kabloyu oynattığımda lpg anahtarının çıt çıt diye bir ses yaptığını fark ettim bağlantıyı sağlamlaştırdım ama hala sabahları lpg de çalışmıyor geçen sene -10 derecede çalışan araç şimdi ılık havalarda bile lpg de çalışmıyor çıldırmak üzereyim :sinir: şimdide şöyle bir şey gözlemledim bu sorun ortaya çıkmadan önce kontağı açtığım zaman 3-5 saniye fışlama şeklinde gaz akışının sesini duyabiliyordum şimdi o sesi çok zayıf bir şekilde duyuyorum yani ilk çalıştırma esnasında yeteri kadar gaz gitmiyor gibi :kötü: sorun nedir bulamadım bende hunterakon un dediği benzine çekip marş yapıyorum puf puf etmeye başladımmı çekiyorum gaza sorunsuz çalışıyor bu arada arabanın çekişinde gidişinde hiç bir sorun yok :ok:
Resim
semih can inanır
Vosdost
Mesajlar: 206
Kayıt: Prş Eki 14, 2010 11:57 pm
Vosvosumun adı: sakine
Konum: adana

Cvp: lpg ilk çalıştırma sorunu

Mesaj #15 gönderen semih can inanır » Pzr Ara 25, 2011 4:45 am

ben de ağustos ayında lpg taktırmıştım, yazın sabahları gayet normal çalışıyordu tek marşta. sonra ekim-kasım aylarına doğru burda havalar sabahları soğumaya başladı ve benim araba lpg ile ne kadar marş yaparsam yapayım bir türlü çalışmıyordu. ancak benzine alarak çalıştırabiliyordum.. şimdi havalar o zamana göre çok çok soğuk fakat nedense benim araba sabah akşam lpgde tek marşta çalışır oldu. neyden kaynaklanıyor hiç anlayamadım, lpg aldığım yer de aynı. araba soğuğa alıştı mı noldu :)
[img=left]http://img405.imageshack.us/img405/1584/img0987b.jpg[/img]
1968 VW-1500
[email protected]
hunterakon
Vosdost
Mesajlar: 238
Kayıt: Pzt Eyl 05, 2011 10:04 pm
Kan Grubu: 0 Rh +
Vosvosumun adı: Maviş
Konum: Ankara

Cvp: lpg ilk çalıştırma sorunu

Mesaj #16 gönderen hunterakon » Pzt Ara 26, 2011 1:00 pm

valla 4 gün önceye kadar bir ayar yapmıştım çok nefis çalışıyordu havada soğuktu 1 marşta alıyordu 4 gün öne baya basmama rağmen çalışmadı vurdurdum çalıştırdım ertesi günü de aynısı oldu bu sefer benim tekniğimle yani 2 defa kontak açıp kapatıp ortaya aldıktan sonra marş yapıp tam alıyor iken gaza alıp çalıştırarak yapmaya başladım bu işlemlerden önce eksozum baya patlaktı hiçbir türlü problem yaşamıyordum 1 ay öncesinde eksoz kazanını değiştirdim bu duruma geldim:D eksozla ne bağlantısı var derseniz aklımın tek bastığı nokta araç boğuluyor olduğu eksoz patlak iken gaz rahat rahat çıkıyordu şimdi tek noktadan en sondan çıktığı için oksijen alamıyor fazla gaz gidiyor.başka bir açıklaması olamaz :)
Resim
vosvosserdar
Vosdost
Mesajlar: 540
Kayıt: Cmt Ağu 06, 2005 7:49 pm
Konum: İZMİR - ERZURUM

Cvp: lpg ilk çalıştırma sorunu

Mesaj #17 gönderen vosvosserdar » Çrş Ara 28, 2011 10:53 pm

ben 11 yıldır lpg de kullanıyorum.konya ve erzurum soğuklarında ikinci kez marş basmadım.sizin sıkıntı akü olabilir.eger sabahları 12 volttun altında olursa ateşleme tam yapamaz.tabi bujiler kablolar platin gibi ayarların tam olduğunu düşünerek bu yorumu yapıyorum.

birde eger benzinde de sıkıntı varsa lpg de kusur aramayın.
vosvosta her türlü yardıma hazırım.msn ve telefonla ulaşabilirsiniz.

ResimResim
serdarbuğan
Vosdost
Mesajlar: 275
Kayıt: Sal Nis 06, 2010 9:18 pm
Kan Grubu: AB Rh +
Vosvosumun adı: çilek
Konum: samsun ladik

Cvp: lpg ilk çalıştırma sorunu

Mesaj #18 gönderen serdarbuğan » Çrş Ara 28, 2011 11:05 pm

akü desem değil marş motorunu gayet iyi çeviriyor :) benzinde de bir sıkıntı yok benzine aldığım zaman çalışıyor :) galiba biz lpg nin beynini karıştırdık :) artık daha fazla kurcalamıyorum nasıl olsa bir şekilde çalışıyor gittiği yere kadar artık çok kafamı bozarsa söker atarım :)
Resim
vosvosserdar
Vosdost
Mesajlar: 540
Kayıt: Cmt Ağu 06, 2005 7:49 pm
Konum: İZMİR - ERZURUM

Cvp: lpg ilk çalıştırma sorunu

Mesaj #19 gönderen vosvosserdar » Prş Şub 23, 2012 4:06 pm

peki anahtarda veya valflerde röle falan takılı mı.takmak fayda verebilir.yani marş basarken belki akım yetmiyordur röle bunu giderebilir.

deneme yanılma yoluyla 4-5 günde bulunur.
vosvosta her türlü yardıma hazırım.msn ve telefonla ulaşabilirsiniz.

ResimResim
serdarbuğan
Vosdost
Mesajlar: 275
Kayıt: Sal Nis 06, 2010 9:18 pm
Kan Grubu: AB Rh +
Vosvosumun adı: çilek
Konum: samsun ladik

Cvp: lpg ilk çalıştırma sorunu

Mesaj #20 gönderen serdarbuğan » Prş Şub 23, 2012 9:38 pm

arkadaşlar biraz zaman geçti yazamadım sorunu beyin üzerinde sarı bir ayar vidası var oradan usta bir ayar çekti şu anda gayet iyi çalışıyor merak etmeyin :) (borunun üzerindeki vidadan değil) :)
Resim

“Motor” sayfasına dön

Kimler çevrimiçi

Bu forumu görüntüleyen kullanıcılar: Hiç bir kayıtlı kullanıcı yok ve 1 misafir