T2 Marş Motoru Problemi

Bu bölümde vosunuzun motoruyla ilgili yapılabilecek tamir, sorun giderme gibi konuların yanında,öneri ve tecrübelerinizi de paylaşabilirsiniz ..
Forum kuralları
Vosvosturk forumlarının amacı,
Vosvos konusunda bilgisi olanların bilgilerini paylaşması, bilmeyenlerin ise birşeyler öğrenmesidir.
Bu bağlamda, bilgi paylaşımını esas alan forumlarımızda insanların birbirine hakaret etmesi, karşılıklı birbirine söyleyemeyeceklerini klavyeyi ve vosvosturk'u araç edinerek yapmaları kabul edilemez bir durum olması sebebiyle, hakaret içeren her türlü mesaj ve konu silinecek, ilgilisine önce uyarı verilecek daha sonrasında vosvosturk'ten uzaklaştırılacaktır.
Tüm üyelerimize duyurulur.
Vosvosturk Yönetimi

Forum kuralları : duyuru/forum-kurallarini-okuyunuz-t3.html
gorkemuluser
Vosdost
Mesajlar: 2
Kayıt: Pzr Mar 10, 2013 2:20 pm
Kan Grubu: 0 Rh +
Vosvosumun adı: düldül
Konum: İstanbul

T2 Marş Motoru Problemi

Mesaj #1 gönderen gorkemuluser » Pzr Mar 10, 2013 2:39 pm

Öncelikle herkese merhaba,

Yeni T2 aldım kendime 1972 model.
Araçta şöyle bir problem gözlemledim. İzmir'den İstanbul'a gelmek için yola çıktım. İlk sıkıntı İzmir'de oldu. Yakıt aldım ve yakıtım hiç bitmediği halde araç marş sesi vermemeye başladı. Marş sesini çok az versin bir kaç denemeden sonra çok rahat çalışıyor ve motoru gerçekten iyi durumda.

İlk kez geldiği için böyle bir problem biraz bekledim ve tekrardan denedim ama yine marş sesini vermedi. Benzin istasyonunda çalışanlar sağ olsun itekleyerek vurdurdum ve çalıştırdık.
Uzun yol olduğu için araçı kenara müsait bir yere çektim ve kontağı kapattım. Kaç kez denediysem ilk marşda aldı.
İkinci problem Bursa'da gerçekleşti. Dinlenmek amacı ile mola verdim ve tekrardan çalıştırmak istediğimde yine aynı şekilde marş hiç ses vermiyor. En ufak tıkırtı verse zaten alıyor. İzmir de aldığım tecrübeden indim arabadan ve itmeye başladım çok az ittikten sonra hemen arabanın içine girdim ve vurdurmadan sonra tekrardan yola koyuldum. Son olarak İstanbul'a geldiğimde artık yolda kalsam da önemli değil mantığı ile bir çok yerde kontağı kapattım ve çalıştırdım toplamda 3 kez aynı problem kendini gösterdi.
Problem marş kömürü ile alakalı olabilir mi acaba veya başka bir şey ise ne olabilir?


Kullanıcı avatarı
gürhan
Moderatör
Moderatör
Mesajlar: 2419
Kayıt: Çrş Ağu 26, 2009 5:17 pm
Kan Grubu: 0 Rh +
Vosvosumun adı: TUHSİ
Konum: istanbul avrupa yakası

Cvp: T2 Marş Motoru Problemi

Mesaj #2 gönderen gürhan » Pzr Mar 10, 2013 5:51 pm

Öncelikle hayırlı uğrulu olsun, güle güle kullanın. Sıkıntını sizinde belirttiğiniz gibi marş otomatiğinde. İçine para sıkışmıştır.

“Motor” sayfasına dön

Kimler çevrimiçi

Bu forumu görüntüleyen kullanıcılar: Hiç bir kayıtlı kullanıcı yok ve 1 misafir