hararet we benzin göstergesi calismiyor

Konuyla ilgili her detayı ve sorunlarınızı bu bölümde paylaşabilirsiniz
Forum kuralları
Vosvosturk forumlarının amacı,
Vosvos konusunda bilgisi olanların bilgilerini paylaşması, bilmeyenlerin ise birşeyler öğrenmesidir.
Bu bağlamda, bilgi paylaşımını esas alan forumlarımızda insanların birbirine hakaret etmesi, karşılıklı birbirine söyleyemeyeceklerini klavyeyi ve vosvosturk'u araç edinerek yapmaları kabul edilemez bir durum olması sebebiyle, hakaret içeren her türlü mesaj ve konu silinecek, ilgilisine önce uyarı verilecek daha sonrasında vosvosturk'ten uzaklaştırılacaktır.
Tüm üyelerimize duyurulur.
Vosvosturk Yönetimi

Forum kuralları : duyuru/forum-kurallarini-okuyunuz-t3.html
Kullanıcı avatarı
buswagen
Vosdost
Mesajlar: 188
Kayıt: Çrş Şub 20, 2008 10:34 pm
Konum: istanbul

hararet we benzin göstergesi calismiyor

Mesaj #1 gönderen buswagen » Pzr Nis 05, 2009 7:12 pm

iyi günler aracimin hararet göstergesi sürekli kirmizida hatta oonu bile gecmis durumda kalmis öylexd benzin göstergemde 0 da hic kalkmiyo depoyu fulledigim halde sizce neden yapabilir``


blue-chip
Vosdost
Mesajlar: 1441
Kayıt: Çrş May 02, 2007 4:13 pm
Vosvosumun adı: blue-chip
Konum: istanbul

Mesaj #2 gönderen blue-chip » Pzr Nis 05, 2009 11:55 pm

her iki gösterge de aynı zamanda gittiğine göre elektrik sorunu olmalı. şase bağlantıları ortak ise kontrol et belki temas etmiyordur.
---> MURAT YAVUZ <---

yapabileceğini düşünüyorsan, yapabilirsin;
yapamayacağını düşünüyorsan, haklısın!

Resim
Kullanıcı avatarı
buswagen
Vosdost
Mesajlar: 188
Kayıt: Çrş Şub 20, 2008 10:34 pm
Konum: istanbul

Mesaj #3 gönderen buswagen » Pzt Nis 06, 2009 9:07 pm

ayni zamanda degil ama ben aldigimda böyleydim hararet hep ful gösteriyo hararet yapmis gibi benzinde benzin yokmus gibi
ceco_88
Vosdost
Mesajlar: 54
Kayıt: Sal Şub 24, 2009 5:20 pm
Kan Grubu: A Rh +
Vosvosumun adı: Jelibon
Konum: İzmir

Mesaj #4 gönderen ceco_88 » Cum Şub 12, 2010 12:52 pm

aynı sorun sımdı bendede war gostergeyı tamır ıcın cıkarmıstım sanırsam kablolarını karsıtırdım :S bı yardım lazım ...
Cemil Özyeşilova / JeliboN
[img=left]http://img706.imageshack.us/img706/2658/img0012qld.jpg[/img]
yavuzss
Moderatör
Moderatör
Mesajlar: 1669
Kayıt: Sal Ağu 09, 2005 6:28 am
Vosvosumun adı: Portakal
Konum: İzmir

Mesaj #5 gönderen yavuzss » Cum Şub 12, 2010 7:55 pm

İzmir'de görmüştüm bu T2'yi ve hararet değil vakum göstergesi vardı sanki? Basit bir elektrik sorunu olabileceği gibi şamandıra veya gösterge ile ilgili sorun da olabilir.
vustang_muscle
Vosdost
Mesajlar: 716
Kayıt: Cum Oca 30, 2009 9:21 pm
Vosvosumun adı: TAZ
Konum: istanbul/ Ankara (mevcutta :D )

Mesaj #6 gönderen vustang_muscle » Cmt Şub 13, 2010 8:18 pm

len senin herseyın sorun :D
oha vardır sabanı kırdırır oha vardır tum tarlayı surdurur ;)

irtibat msn:[email protected] tel: 0507 809 23 61
adirnaz
Vosdost
Mesajlar: 86
Kayıt: Çrş May 12, 2010 1:25 am
Kan Grubu: 0 Rh +
Vosvosumun adı: voska
Konum: tokat merkez

Mesaj #7 gönderen adirnaz » Pzr Haz 20, 2010 10:41 am

herkese merhaba...

benım de sıkıntım benzın gostergesı.

depoyu fulledıgım halde kadraj en ust noktadakı cızgıyı gostermıyor. kısa bır sure (on km ) gıdınce beste bırı bosalmıs gıbı gorunuyor tankın gostergeye gore. oysa toplam km de bır sıkıntım yok. bır depo ıle sehır dısında 500 km yapabıldım. sehır ıcınde de 370 km.

samandra problemı oldugunu dusunuyorum. ya da baska fıkrı olan var mı?

nasıl halledılebılır ?

keyıflı surusler...
Kullanıcı avatarı
gürhan
Moderatör
Moderatör
Mesajlar: 2419
Kayıt: Çrş Ağu 26, 2009 5:17 pm
Kan Grubu: 0 Rh +
Vosvosumun adı: TUHSİ
Konum: istanbul avrupa yakası

Mesaj #8 gönderen gürhan » Pzr Haz 20, 2010 11:14 am

yavuz'un konuyla ilgili geniş bir açıklaması var..arama bölümünden arattır...her türlü ayarlaması ile ilgili ayrıntılar yazılmış...

“Göstergeler” sayfasına dön

Kimler çevrimiçi

Bu forumu görüntüleyen kullanıcılar: Hiç bir kayıtlı kullanıcı yok ve 1 misafir