Tır tır ediyo motor dönmüyor !

Üyelerimiz kendilerine ait araçları bu bölümde tanıtabilirler.
Forum kuralları
Forum kuralları : duyuru/forum-kurallarini-okuyunuz-t3.html

Sorularınız için arama yapınız ve ilgili bölümlerde başlık açınız.
Kullanıcı avatarı
Low Rider
Vosdost
Mesajlar: 67
Kayıt: Çrş Eki 20, 2010 5:05 am
Kan Grubu: A Rh +
Vosvosumun adı: Mazlum
Konum: AnKaRa

Tır tır ediyo motor dönmüyor !

Mesaj #1 gönderen Low Rider » Cmt Tem 02, 2011 2:03 am

Arkadaşlar tekrar merhaba bugün vosumu bi çalıştırayım dedim kontağı çevirdim tır tır tır tır ses geliyor ama motor dönmüyor 1 hafta öncede 1 kere yapmıştı ben aküden zannedip vurdurarak çalıştırdım biraz çalıştıktan sonra kapattım tekrar denedim aldı bugünde vurdurarak çalıştırdım motoru ısıttıktan sonra kapatıp tekrar denedim gene aldı ama motor soğuduğunda kontağı çevirince bu sesi yapıyor anca vurdurarak çalıştırabiliyorum aracın motoruna uzun zamandır bakım yapılmıyor sanayiden yeni çıktığı için birazda maddi açıdan ama vos aktif kullanılmıyor şuanda sadece ev yakınlarında 1 kez motoru ısıtıyorum 2 günde 1 o kadar ben marş motorundan şüpheleniyorum bu hafta nihat ustaya bi gidicek (GÜR OTO) bakalım usta ne dicek ben bide sizin görüşlerinizi almak istedim


Bu arada istemeyerek yanlış yere açmışım konuyu taşınmasını rica ediyorum :)


34alp15
Vosdost
Mesajlar: 324
Kayıt: Pzt Ağu 16, 2010 1:15 pm
Kan Grubu: 0 Rh +
Vosvosumun adı: Herbie

Cvp: Tır tır ediyo motor dönmüyor !

Mesaj #2 gönderen 34alp15 » Cmt Tem 02, 2011 7:57 am

Low Rider yazdı:Arkadaşlar tekrar merhaba bugün vosumu bi çalıştırayım dedim kontağı çevirdim tır tır tır tır ses geliyor ama motor dönmüyor 1 hafta öncede 1 kere yapmıştı ben aküden zannedip vurdurarak çalıştırdım biraz çalıştıktan sonra kapattım tekrar denedim aldı bugünde vurdurarak çalıştırdım motoru ısıttıktan sonra kapatıp tekrar denedim gene aldı ama motor soğuduğunda kontağı çevirince bu sesi yapıyor anca vurdurarak çalıştırabiliyorum aracın motoruna uzun zamandır bakım yapılmıyor sanayiden yeni çıktığı için birazda maddi açıdan ama vos aktif kullanılmıyor şuanda sadece ev yakınlarında 1 kez motoru ısıtıyorum 2 günde 1 o kadar ben marş motorundan şüpheleniyorum bu hafta nihat ustaya bi gidicek (GÜR OTO) bakalım usta ne dicek ben bide sizin görüşlerinizi almak istedim


Bu arada istemeyerek yanlış yere açmışım konuyu taşınmasını rica ediyorum :)



kardeş aynı şey banada oldu ya akün şarj olmuyordur yada akünün kutup başlarını çıkarıp bir temizle sonra tekrar tak ve sıkı oldugundan emin ol. :D umarım böyledir ki ustaya gitmene gerek kalmaz :D
Resim
Kullanıcı avatarı
Low Rider
Vosdost
Mesajlar: 67
Kayıt: Çrş Eki 20, 2010 5:05 am
Kan Grubu: A Rh +
Vosvosumun adı: Mazlum
Konum: AnKaRa

Cvp: Tır tır ediyo motor dönmüyor !

Mesaj #3 gönderen Low Rider » Cmt Tem 02, 2011 8:51 am

tamam hocam inşallah öyledir yüreyime su serptin sağolasın üzerindeki aküyü ben bi değiştireyim hazır hiç riske atmaya gerek yok :D
vosvosserdar
Vosdost
Mesajlar: 540
Kayıt: Cmt Ağu 06, 2005 7:49 pm
Konum: İZMİR - ERZURUM

Cvp: Tır tır ediyo motor dönmüyor !

Mesaj #4 gönderen vosvosserdar » Pzt Tem 04, 2011 11:30 am

elektirik aksamı derdi var gibi.buji platin kablolar gibi bir düzine sebep sayılabilir.karbüratör de sıkıntı olabilir.ısınınca yapmadığına göre bunlar denebilir.tabi motor çalışınca akü geçici olarak şarj oluyorsa bu yüzden sıcakkende çalışabilir.bu dediklerimde 15 dakikada bakılacak işler ama...
vosvosta her türlü yardıma hazırım.msn ve telefonla ulaşabilirsiniz.

ResimResim
Kullanıcı avatarı
orko
Moderatör
Moderatör
Mesajlar: 2328
Kayıt: Pzt May 28, 2007 4:58 pm
Kan Grubu: B Rh +
Vosvosumun adı: müjqan' dı...
Konum: kayseri

Cvp: Tır tır ediyo motor dönmüyor !

Mesaj #5 gönderen orko » Cum Tem 08, 2011 7:50 am

kömür bitmiş hocam. dinamo kömürü değişim ve usta parası dahil toplam 20 tl. elektrikçi yapar.
stresss...
Kullanıcı avatarı
Low Rider
Vosdost
Mesajlar: 67
Kayıt: Çrş Eki 20, 2010 5:05 am
Kan Grubu: A Rh +
Vosvosumun adı: Mazlum
Konum: AnKaRa

Cvp: Tır tır ediyo motor dönmüyor !

Mesaj #6 gönderen Low Rider » Cum Tem 08, 2011 7:37 pm

teşekkür ederim arkadaşlar hepinize 4 gün bursadaydım geldim akü 0'a inmiş ışıklar bile yanmıyor takviye yaptım büyük ihtimal bi yerde kaçak var yada akünün ömrü bitti yarın baktırıcam artık

“Üyelerimiz ve Vosları” sayfasına dön

Kimler çevrimiçi

Bu forumu görüntüleyen kullanıcılar: Hiç bir kayıtlı kullanıcı yok ve 1 misafir