tuhaf bir durum?

Bu bölümde vosvosla ilgili her türlü teknik soru sorup cevabını bulabilirsiniz.
Forum kuralları
Vosvosturk forumlarının amacı,
Vosvos konusunda bilgisi olanların bilgilerini paylaşması, bilmeyenlerin ise birşeyler öğrenmesidir.
Bu bağlamda, bilgi paylaşımını esas alan forumlarımızda insanların birbirine hakaret etmesi, karşılıklı birbirine söyleyemeyeceklerini klavyeyi ve vosvosturk'u araç edinerek yapmaları kabul edilemez bir durum olması sebebiyle, hakaret içeren her türlü mesaj ve konu silinecek, ilgilisine önce uyarı verilecek daha sonrasında vosvosturk'ten uzaklaştırılacaktır.
Tüm üyelerimize duyurulur.
Vosvosturk Yönetimi

Forum kuralları : duyuru/forum-kurallarini-okuyunuz-t3.html
Kullanıcı avatarı
gürhan
Moderatör
Moderatör
Mesajlar: 2424
Kayıt: Çrş Ağu 26, 2009 5:17 pm
Kan Grubu: 0 Rh +
Vosvosumun adı: TUHSİ
Konum: istanbul avrupa yakası

tuhaf bir durum?

Mesaj #1 gönderen gürhan » Cum Ağu 13, 2010 6:41 pm

arkadaşlar selam...dün tuhsi ile ağvaya gittim...bu gün döndüm...tek başıma gittim...yüküm yok...75 km düz otoyol..30 km çok virajlı rampalı yokuşlu dağ yolu...dönüştede bir bu kadar gittiğimi düşünün...toplam 210 km...dağ yolunda genelde 2-3 vitele yolculuk yapılabiliyor..4 .vitese 3 kere atmışımdır...o yolda bir sıkıntım olmadı...fakat otoyolda yaklaşık 40 km kadar gittikten sonra devir yükselttiğimde sanki araba kendini kasıyor gibi oldu..yani şöyle anlatayım..gazlı araba kullnanlar bilirler, gaz biterken araba kendini kasar ya..yada yeni nesil disel araçlarda gaza basıp vites yükselteceğin zaman bir şey aracın belli bir deviri geçmesini engelliyor ya, öyle bir şey hissettim...2 de yüksek devire çıkınca yada 3 te yüksek devirde gidince hasıl oluyor...4 te problem yok...dağ yolunda sıkıntı yok...fakat otoyolda böyle bir durum var...dönüş yolundada hissettim...çektim sağa yağa baktım normal...hararet normal..motor sesinde bir değişiklik yok...4 viteste hızım 100 ün üstünde rahat seyrediyor...bir sıkıntı yok..hatta daha önce 3 kere daha denize gittim...o zaman tuhsi de full dolu 4 yetişkin 3 tanede çocuk var...o zaman bile böyle bir sıkıntım olmadı...
ağvaya gidince yağa baktım...alt çizgide..dönüşte 1 lt yağ koydum her ihtimale karşı...

evet bu ne olabilir??...bilgilerinizi bekliyorum...

yavuz umarım henüz gitmemişsindir askere...


vosbik
Administrator
Administrator
Mesajlar: 3968
Kayıt: Pzr Haz 05, 2005 12:25 am
Konum: Ankara

Mesaj #2 gönderen vosbik » Cum Ağu 13, 2010 10:50 pm

slm.garip bir durum.öncelikle yavuz malesef birliğine teslim oldu.ondan malesef ümidi keseceğiz artık.

ateşleme ile ilgili bir sorun oluştu mu?ya da yakıt tüketimi ile ilgili bir fazlalaık dikkatinizi çektimi?subaplarda bir sıkma meydana gelmiş olabilir.1. viteste yüksek devirde aynı sorunu yapmadı mı vos?4 te yapmaması normal çünkü yüksek devir için 4. viteste 4000 devir civarına gelmeniz gerekir ki bu devirde hızını 140 civarlarında olmalı.sanırım o kadar hız yapmadınız.benim tahminim subapların sıkmış olma ihitmali.malum havalar oldukça sıcak ve vosla ister istemez etkileniyorlar.unutmadan vosta lpg var mı ?
Resim



VOSUM SATILIKTIR.(İLGİLENEN ARKADAŞLAR ÖZEL MSJ ATSIN LÜTFEN)
ToRnedo
Vosdost
Mesajlar: 233
Kayıt: Prş Ağu 13, 2009 8:29 pm
Vosvosumun adı: Tıfıl
Konum: İzmir

Mesaj #3 gönderen ToRnedo » Cmt Ağu 14, 2010 12:23 am

Hocam sizinde 1303A idi galiba.
1200 motor olunca bazen benim tıfıl'da yapıyor gaza tepkisi ağır oluyor hararet ile ilgili olabiliceğini düşünüyorum.O yüzden en kısa zamanda bir gösterge edineceğim
Terminus
Vosdost
Mesajlar: 99
Kayıt: Pzr Ağu 21, 2005 4:59 pm
Konum: Izmir

Mesaj #4 gönderen Terminus » Cmt Ağu 14, 2010 6:56 pm

Merhaba,

Aracınızın LPGli olduğunu varsayarak benim de LPG de benzer sorun yaşadığımı söylemek isterim. Araç sanki kasılıyormuş gibi ve çıkması gereken devire çıkmıyormuş gibi bir his veriyor. Gazın girdiği kafada tıkanıklık oluyor bende bu nedenle yapıyor. Ama neden böyle sık sık tıkandığını bilmiyorum ve merak ediyorum. Hatta ALDESA marka kafa yerine sorun çıkarmayacak başka LPG kafası hakkında bilgi de almak isterim.

Eğer aracınız benzinde bunu yapıyorsa. karbüratördeki kapış memesiyle ilgili sorunum vardı ve benzer bir his veriyordu. Değiştikten sonra halloldu.

Umarım bir fikir verebilmişimdir.

Orhan
cio18
Vosdost
Mesajlar: 136
Kayıt: Cum Nis 23, 2010 12:07 am
Kan Grubu: A Rh +
Vosvosumun adı: düldül (06 H 3232)
FİŞNE (34 VU 330)

Mesaj #5 gönderen cio18 » Cmt Ağu 14, 2010 7:03 pm

bendede böyle sorun olmustu araba yolda giderken silkeleniyordu mesela 3.vteste gaza biraz fazla basınca öksürüyordu cekiştende düşmüştü.bende ustaya götürdüm buji kablolarından birisi cıkmıstı(kontrol etmekte yarar vardır) hava benzin ayarında değişim olabilir,kontrol etseniz i olur, ve son olarak distrubutorun içindeki mekanizmayı kontrol edin.
VosVos ucuz araba değildir,aksine pahalı bir tutkudur....
Kullanıcı avatarı
gürhan
Moderatör
Moderatör
Mesajlar: 2424
Kayıt: Çrş Ağu 26, 2009 5:17 pm
Kan Grubu: 0 Rh +
Vosvosumun adı: TUHSİ
Konum: istanbul avrupa yakası

Mesaj #6 gönderen gürhan » Cmt Ağu 14, 2010 9:33 pm

arkadaşlar dün atladığım bir kaç şeyi ekliyorum..motorum 1200 cc...lpg yok, hiç takılmadı bende taktırmayı düşünmüyorum...buji kablolarını kontrol ettim bir çıkıklık yok...subaplara bakmadım..yarın bakmayı düşünüyorum...

bugünde bakırköye gidip geldim..sabah gittim, akşam döndüm..dün yaşadığım problemi yaşamadım..hatta 2. ve 3. viteslerde zorladım..ama o hissi yaşamadım...
hararet çıktı diyeceğim ama dünkü kontrollerimde aman aman bir hararetde göremedim...du bakalım hayırlısı...yarın subaplara bakınca kesin bir kanıya varmış olacağım...

verdiğiniz bilgiler için herkese teşekkürler...
vosbik
Administrator
Administrator
Mesajlar: 3968
Kayıt: Pzr Haz 05, 2005 12:25 am
Konum: Ankara

Mesaj #7 gönderen vosbik » Pzr Ağu 15, 2010 3:17 pm

bir ihtimalde bobin ve ateşleme sisteminden kaynaklı.bobin ıısınca yüksek devirde motorun gerektirdiği akımı verememiş olabilir.ya da düstribütörde ya da platinde benzer bir sorun ateşlemenin tam yapılmasını engellemiş olabilir.sıcaklık arttığında bu durum baş gösterdiği için en son İstanbul içi olan kullanımızda bu durumu fark etrmemiş olabilirsiniz.subaplarla ilgili durumu merakla bekliyorum.
Resim



VOSUM SATILIKTIR.(İLGİLENEN ARKADAŞLAR ÖZEL MSJ ATSIN LÜTFEN)
Kullanıcı avatarı
memleketim64
Vosdost
Mesajlar: 86
Kayıt: Pzr Şub 17, 2008 10:22 pm
Konum: Almanya

Mesaj #8 gönderen memleketim64 » Pzr Ağu 15, 2010 10:45 pm

benim de motor 1200 ama ben senede 5 hafta kulandigim icin fazla bir sey söyleyemiyorum . yeni aldim zaten , hararet olayini da yeni farketim termaostati sökmüsler formda okudugum kadari ile devamli sogutuyor mus
fazla bir sorunu yoktur insallah
vosbik arkadasin yazdiklari mantikli geldi bana
sorunu cözünce yazarsan sevinirim
simdiden tesekürler .
adirnaz
Vosdost
Mesajlar: 86
Kayıt: Çrş May 12, 2010 1:25 am
Kan Grubu: 0 Rh +
Vosvosumun adı: voska
Konum: tokat merkez

Mesaj #9 gönderen adirnaz » Pzr Ağu 15, 2010 11:42 pm

gurhan agbı merhaba.. senın vos bın ıkı yuz motordu demek.. guzelmıs...

bu sıcakta aıleyı bırakıp ıstanbulda denıze gıdersen bundan vosun memnun olmamıs olabılır. baksana sehır ıcınde sorun yokmus...

subaplara nasıl bakıldıgını-bakacagını yazar mısın...

keyıflı surusler...
adirnaz
Vosdost
Mesajlar: 86
Kayıt: Çrş May 12, 2010 1:25 am
Kan Grubu: 0 Rh +
Vosvosumun adı: voska
Konum: tokat merkez

Mesaj #10 gönderen adirnaz » Pzr Ağu 15, 2010 11:56 pm

subaplara daır su sayfada yazılanları okudum... sorun sebebı ve cozumlerıne daır kısımda var sayfanın en altında... ben bılgı sahıbı oldum ısteyenler de okuyabılır...

http://ortasehpa.com/site/subaplar-cali ... ri-52.html

“Soru - Cevap” sayfasına dön

Kimler çevrimiçi

Bu forumu görüntüleyen kullanıcılar: Hiç bir kayıtlı kullanıcı yok ve 4 misafir