yatan vosvos çalışmama problemi

Bu bölümde vosunuzun motoruyla ilgili yapılabilecek tamir, sorun giderme gibi konuların yanında,öneri ve tecrübelerinizi de paylaşabilirsiniz ..
Forum kuralları
Vosvosturk forumlarının amacı,
Vosvos konusunda bilgisi olanların bilgilerini paylaşması, bilmeyenlerin ise birşeyler öğrenmesidir.
Bu bağlamda, bilgi paylaşımını esas alan forumlarımızda insanların birbirine hakaret etmesi, karşılıklı birbirine söyleyemeyeceklerini klavyeyi ve vosvosturk'u araç edinerek yapmaları kabul edilemez bir durum olması sebebiyle, hakaret içeren her türlü mesaj ve konu silinecek, ilgilisine önce uyarı verilecek daha sonrasında vosvosturk'ten uzaklaştırılacaktır.
Tüm üyelerimize duyurulur.
Vosvosturk Yönetimi

Forum kuralları : duyuru/forum-kurallarini-okuyunuz-t3.html
gunebakan
Vosdost
Mesajlar: 324
Kayıt: Çrş Mar 24, 2010 1:10 pm
Kan Grubu: A Rh +
Vosvosumun adı: böcükmobil
Konum: Ankara

Cvp: yatan vosvos çalışmama problemi

Mesaj #21 gönderen gunebakan » Pzr Mar 18, 2012 10:01 pm

suvos yazdı:evet sizde mutlu son bende olmadı kablolar takılı benzin var bujilerim yeniydi benzin manifoltunu sökmüştüm enson karbüratör için.çalışıyordu şimdi yok çalışmam diyor.distribütörü oynatıyorum nafile kablo sıralaması yanlış olabilirmi yada bundan olurmu kafam karıştı yine dinamoyuda yeni edinmiştim ditrübütörün üzerindeki parçalardan olurmu acaba ğlatin meksefe vb. :ağla:

sizin sorununuz kesin ateşleme o belli.tabi ateşleme sırası platin,meksefe bunlar ateşlemeyi yapan parçalar.hepsi olmadan ya da düzgün ayarlı olmadan ateşleme olmaz.


Kullanıcı avatarı
suvos
Vosdost
Mesajlar: 261
Kayıt: Cmt Ara 13, 2008 12:30 am
Kan Grubu: A Rh +
Vosvosumun adı: totoş
Konum: ankara

Cvp: yatan vosvos çalışmama problemi

Mesaj #22 gönderen suvos » Pzr Mar 18, 2012 10:58 pm

teşekkür ederim bilal beydi deyilmi havalar iyi bu ara distribütörü söktüm platini yanlış oturtmuşum sanırım açılıp kapanmıyordu belki sorun budur tekrar denicem bujileri sökemedim anahtarımı bulamadım inşallah platinle biter sorun :)
gunebakan
Vosdost
Mesajlar: 324
Kayıt: Çrş Mar 24, 2010 1:10 pm
Kan Grubu: A Rh +
Vosvosumun adı: böcükmobil
Konum: Ankara

Cvp: yatan vosvos çalışmama problemi

Mesaj #23 gönderen gunebakan » Pzr Mar 18, 2012 11:05 pm

suvos yazdı:teşekkür ederim bilal beydi deyilmi havalar iyi bu ara distribütörü söktüm platini yanlış oturtmuşum sanırım açılıp kapanmıyordu belki sorun budur tekrar denicem bujileri sökemedim anahtarımı bulamadım inşallah platinle biter sorun :)

evet bilal.öyleyse kesin odur.ateşlemeyi söyle kontrol edebilirsiniz.bobinden distrübütöre giren kabloyu sökün onu şaseye yaklaştırın.(KESİNLİKLE MOTORUN ÜZERİNDE BENZİN OLMASIN.MOTORUN ÜZERİNDE TEMİZ BİR YERE YAKLAŞTIRIN) başka biri marşa bassın 10-20 sn.bu sırada o kablodan şaseye elektrik atlaması olması gerekiyor.bu çakmakların manyetoları gibi küçük bir kıvılcım.eğer kıvılcım varsa ateşleme geliyordur.

bunu denediğiniz halde hala çalışmıyorsa aynı şeyi bujilerin kablolarını çıkararak da deneyin.böylelikle ateşlemeden emin olursunuz.
kolay gelsin.
bu arada ankarada nerde oturuyorsunuz?
Kullanıcı avatarı
suvos
Vosdost
Mesajlar: 261
Kayıt: Cmt Ara 13, 2008 12:30 am
Kan Grubu: A Rh +
Vosvosumun adı: totoş
Konum: ankara

Cvp: yatan vosvos çalışmama problemi

Mesaj #24 gönderen suvos » Pzt Mar 19, 2012 5:09 pm

evet mutlu sona yaklaşıyorum şuanda vosum çalışmaya çok yakın hatta çalışıyor :heyyo: ama tutarsız öksürerek ve stop ediyor :ağla: .bunu neden yapar acaba biliyormusunuz?bütün bunlar yırtılmış manifolt contası yüzünden oldu çalışıyordu orayı değiştirip yenisini takayım dedim olan oldu demetevlerdeyim.mitin yanında.
Kullanıcı avatarı
efemm006
Vosdost
Mesajlar: 546
Kayıt: Pzt Kas 01, 2010 9:15 pm
Kan Grubu: A Rh +
Vosvosumun adı: VosbiCan
Konum: Ankara

Cvp: yatan vosvos çalışmama problemi

Mesaj #25 gönderen efemm006 » Sal Mar 20, 2012 12:45 pm

Yolun kenarında duran kırmızı vos sizinmi?
En son efemm006 tarafından Sal Mar 20, 2012 12:45 pm tarihinde düzenlendi, toplamda 1 kere düzenlendi.
Erdi Hasırcı
Kullanıcı avatarı
suvos
Vosdost
Mesajlar: 261
Kayıt: Cmt Ara 13, 2008 12:30 am
Kan Grubu: A Rh +
Vosvosumun adı: totoş
Konum: ankara

Cvp: yatan vosvos çalışmama problemi

Mesaj #26 gönderen suvos » Sal Mar 20, 2012 1:16 pm

bana diyorsanız hayır benim mavi arka garajda saçak altı yatıyor güvercinlerle boğuşuyor. :)
Kullanıcı avatarı
suvos
Vosdost
Mesajlar: 261
Kayıt: Cmt Ara 13, 2008 12:30 am
Kan Grubu: A Rh +
Vosvosumun adı: totoş
Konum: ankara

Cvp: yatan vosvos çalışmama problemi

Mesaj #27 gönderen suvos » Sal Mar 20, 2012 1:17 pm

mitin karşısındakini diyorsanız o bayağı bakımlı görünüyor sanırım çalışmama gibi sorunu yoktur.
gunebakan
Vosdost
Mesajlar: 324
Kayıt: Çrş Mar 24, 2010 1:10 pm
Kan Grubu: A Rh +
Vosvosumun adı: böcükmobil
Konum: Ankara

Cvp: yatan vosvos çalışmama problemi

Mesaj #28 gönderen gunebakan » Çrş Mar 21, 2012 3:49 pm

avans ayarını,platin ayarını ,karbüratör ayarını tekrar gözden geçirmelisiniz.
Kullanıcı avatarı
suvos
Vosdost
Mesajlar: 261
Kayıt: Cmt Ara 13, 2008 12:30 am
Kan Grubu: A Rh +
Vosvosumun adı: totoş
Konum: ankara

Cvp: yatan vosvos çalışmama problemi

Mesaj #29 gönderen suvos » Çrş Mar 21, 2012 5:47 pm

evet bilal birşey anlamayınca uğraşıp duruyorum platin ve avans ayarını öğrenip aşağıya inmem lazım belki boğdurmuşumdur ilk ateşleme ve çalışmada tam geliyor diyorum ama öksürerek bir kaç saniye çalışıp patpat la duruyor.senin sorun halloldu bende senin sorununda (konunda)kaynak oldum yardımlar için saolun olucak yavaş yavaş bahar yeni geliyor çalışıp elektrikçiye bir gidebilsem çok işi var daha yılmıcam :intahar:
Kullanıcı avatarı
suvos
Vosdost
Mesajlar: 261
Kayıt: Cmt Ara 13, 2008 12:30 am
Kan Grubu: A Rh +
Vosvosumun adı: totoş
Konum: ankara

Cvp: yatan vosvos çalışmama problemi

Mesaj #30 gönderen suvos » Cum Nis 13, 2012 6:21 pm

evet arkadaşlar kablo distribütör avans felan başaramadım herşey karıştı saolsun muratın tavsiyesi ile gökhan ustayla tanıştım ve bizim totoş'u emin ellere bıraktım ve mutlu son ben kontağı çevirirken çalıştı bizim huysuz taka,garip olan ben totoşun ön takım berbat yaptırmam gerekiyor derken sağlam olması çıktı bunu hiç beklemiyordum yalnız sorunlar devam bunları yeni başlıkta sorucam.kaçak girdiğim konu sahibi bilal'e ve herkese teşekkürlerler. :çiçek:

“Motor” sayfasına dön

Kimler çevrimiçi

Bu forumu görüntüleyen kullanıcılar: Hiç bir kayıtlı kullanıcı yok ve 0 misafir